Forum Foren Systemvoraussetzungen VISIO 2010 wird nicht erkannt

VISIO 2010 wird nicht erkannt

Dieses Thema enthält 3 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  Docusnap Support vor 7 Jahre, 8 Monate.

Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)
  • Inaktiv
    Beiträge: 55

    Hallo Docusnap Team,

    ich habe gestern die Demoversion heruntergeladen und auf meinem System instaliert. Beim Test der Systemvoraussetzungen meldet das Programm, dass kein VISIO instaliert sei. Ich habe aber VISIO 2010 auf dem System am laufen. Gibt es hier Inkompatibiltaeten zwischen Docusnap 5.1 und VISIO 2010?

    Danke im Voraus

    Gruss

    Stefan Rubner

    Keymaster
    Beiträge: 1673

    Guten Tag Herr Rubner,

    wir werden versuchen uns am 2.2. mit Ihnen in Verbindung zu setzen. Es gibt zwar keine bekannten Inkompatibilitäten aber wir haben speziell mit nachträglich installierten Visio Versionen schon Probleme beobachtet und möchten bei Ihnen wenn möglich ein Testprogramm ausführen.

    Mit freundlichen Grüßen
    Ihr Docusnap Support Team

    Keymaster
    Beiträge: 1673

    Guten Tag,

    normal ist die Docusnap 5.1 Version nur im Download Archiv zu finden. Bitte verwenden Sie für die Docusnap Evaluierung die Version 6.0. Dann sollten auch keine Visio 2010 Probleme auftreten.

    Ihr Docusnap Support Team

    Keymaster
    Beiträge: 1673

    Guten Tag,

    normal ist die Docusnap 5.1 Version nur im Download Archiv zu finden. Bitte verwenden Sie für die Docusnap Evaluierung die Version 6.0. Dann sollten auch keine Visio 2010 Probleme auftreten.

    Ihr Docusnap Support Team

Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.